Anúncio

Mesclar
No announcement yet.

erro de PATCHER v11

Mesclar
X
  • Filtro
  • Horário
  • Mostrar
Clear All
Novos posts

  • Resolvido - erro de PATCHER v11

    quando clico pra abri o crosfire nao abre ''alguem pode me ajuda ??????

  • #2
    meu tbm esta assim

    Comentário


    • #3
      o meu também tá assim eu postei no fórum, não resolveu, baixei de todos os outros links alternativos e botaram meu tópico como respondido '-'
      É necessária uma certa dose de estupidez para se fazer um bom soldado.

      Comentário


      • #4
        Eu também estou com o mesmo problema, e colocaram o tópico como respondido, mas fiz tudo o que disseram lá e não arrumou o bug...

        Comentário


        • #5
          Bom dia, yago762.

          Siga os passos do guia abaixo:Informe o resultado!

          TS Oficial do Fórum: CrossFireBR.bbhost.com.br

          Comentário


          • #6
            Postado Originalmente por Maurinho_ Ver Postagem
            Bom dia, yago762.

            Siga os passos do guia abaixo:Informe o resultado!
            continua dando erro.
            É necessária uma certa dose de estupidez para se fazer um bom soldado.

            Comentário


            • #7
              Não funciona, já fiz de tudo e continua dando o mesmo erro... Help

              Comentário


              • #8
                Boa noite, yago762!

                Já tentou desinstalar por completo o jogo e remover todos os resíduos que possam ficar para depois realizar o download através do nosso link alternativo atualizado e instala-lo?


                Comentário


                • #9
                  Postado Originalmente por [MOD
                  Tutty;n971511]Boa noite, yago762!

                  Já tentou desinstalar por completo o jogo e remover todos os resíduos que possam ficar para depois realizar o download através do nosso link alternativo atualizado e instala-lo?
                  fiz isso resolveu
                  Postado Originalmente por junindalest Ver Postagem
                  meu tbm esta assim
                  eu desistalei, removi tudo do cf . E estalei de novo resolveu mano
                  Postado Originalmente por saitokazuto Ver Postagem
                  o meu também tá assim eu postei no fórum, não resolveu, baixei de todos os outros links alternativos e botaram meu tópico como respondido '-'
                  eu desistalei, removi tudo do cf . E estalei de novo resolveu mano
                  Postado Originalmente por lucasm47 Ver Postagem
                  não funciona, já fiz de tudo e continua dando o mesmo erro... Help
                  eu desistalei, removi tudo do cf . E estalei de novo resolveu mano
                  Last edited by Tutty; 13-08-17, 11:54 AM.

                  Comentário


                  • #10
                    Postado Originalmente por yago762 Ver Postagem

                    fiz isso resolveu
                    Oba, fico muito contente que tenha solucionado seu problema, agora volte ao campo soldado!


                    Comentário

                     

                    Principal

                    Instalar

                    Desinstalar

                    Atualizações

                    Fórum

                    Fale Conosco

                    Working...
                    X