Anúncio

Mesclar
No announcement yet.

Desconectado do servidor 3025_4 CONTINUA

Mesclar
X
 
  • Filtro
  • Horário
  • Mostrar
Clear All
Novos posts

  • Respondido - Desconectado do servidor 3025_4 CONTINUA

    Minha ultima esperança acabou, mesmo dps da att, o erro continua, ja fiz TODOS os passos, instalação limpa, desativar firewall, atualizar drives, botar em excessao no antivirus e NADA RESOLVE, pelo amor de deus, resolvam isso, ta impossivel de jogar ((

  • #2
    to com o mesmo problema ta horrivel pra jogar , fiz todos esses procedimentos que vc falou e nada resolve no meu começou 1 semana depois da att de março que odio cara

    Comentário


    • #3
      Olá Fabricio1757, como vai?
      Bom, como as etapas anteriores não funcionam, sugiro que você abra um ticket no suporte técnico. Infelizmente é a única opção que tenho pra te ajudar.
      Assim, dessa forma os GMs poderão analisar melhor o caso.
      Peço desculpas pelo transtorno.

      Comentário


      • #4
        Ping continua alto também.

        Comentário


        • #5
          Postado Originalmente por [MOD]Cody Ver Postagem
          Olá Fabricio1757, como vai?
          Bom, como as etapas anteriores não funcionam, sugiro que você abra um ticket no suporte técnico. Infelizmente é a única opção que tenho pra te ajudar.
          Assim, dessa forma os GMs poderão analisar melhor o caso.
          Peço desculpas pelo transtorno.
          Unico problema é que pode demorar até 1 semana pra ser respondido, até lá, ficamos sem jogar, mas td bem, n tem jeito...

          Comentário


          • #6
            Esse é o jogo mais ridículo, vc fica com um problema e a z8 não resolve nunca

            Comentário


            • #7
              Começou a acontecer o mesmo comigo depois que o jogo atualizou, e nem vou abrir nada de ticket pois o problema veio pós atualização como sempre. Quero continuar com minha sanidade mental tranquila em não ter que ouvir culpando meu provedor, ou meu computador que vale uma moto e mesmo assim esta longe de roda isso liso, única coisa que fiz foi uma reinstalação limpa (não resolveu), de resto não tem o que eu mexer, basta eu ficar sem jogar até que arrumem.

              Obs: Essa foi mais uma atualização que não trouxe nada, só problemas de conectividade, não sei como conseguem bugar tanto esse servidor, parece uma softwarehouse que eu trabalhava, nego criava uma tela de venda e com isso parava de funcionar a tela de compra...
              never stop of believe you!

              Comentário


              • #8
                Postado Originalmente por hhebert Ver Postagem
                Começou a acontecer o mesmo comigo depois que o jogo atualizou, e nem vou abrir nada de ticket pois o problema veio pós atualização como sempre. Quero continuar com minha sanidade mental tranquila em não ter que ouvir culpando meu provedor, ou meu computador que vale uma moto e mesmo assim esta longe de roda isso liso, única coisa que fiz foi uma reinstalação limpa (não resolveu), de resto não tem o que eu mexer, basta eu ficar sem jogar até que arrumem.

                Obs: Essa foi mais uma atualização que não trouxe nada, só problemas de conectividade, não sei como conseguem bugar tanto esse servidor, parece uma softwarehouse que eu trabalhava, nego criava uma tela de venda e com isso parava de funcionar a tela de compra...
                surreal amigo, sigo sem resultados, to desanimando de novo, vejo q vou acabar abandonando o jogo...

                Comentário

                 

                Principal

                Instalar

                Desinstalar

                Atualizações

                Fórum

                Fale Conosco

                Working...
                X